2021-06-19 08:10 (토)
시스코 LAN 관리솔루션 취약점 지금 패치하세요!
상태바
시스코 LAN 관리솔루션 취약점 지금 패치하세요!
  • 길민권
  • 승인 2011.09.19 02:40
이 기사를 공유합니다

LAN Management Solution을 4.1 버전으로 패치 적용해야
시스코 사는 LMS(LAN Management Solution)에 영향을 주는 취약점을 해결한 보안 업데이트를 발표했다.
 
공격자는 영향받는 시스템에 임의의 코드를 실행시킬 수 있으므로, 관리자는 보안패치가 이루어진 최신 버전으로 업데이트해야 한다.
 
해당 시스템은 DFM(Device Fault Management)구성요소가 설치된, CiscoWorks LAN Management Solution software releases 3.1, 3.2 버전과 CiscoWorks LAN Management Solution software releases 4.0 버전이다.
 
LAN Management Solution의 취약한 버전의 운영자는 유지보수 업체를 통하여 4.1 버전으로 패치를 적용해야 한다.
 
<참고사이트>
www.cisco.com/en/US/products
[데일리시큐=길민권 기자]