2024-05-20 23:45 (월)
[긴급] 닥터소프트 NetClient6 사용 기업 주의…취약점 패치 필수
상태바
[긴급] 닥터소프트 NetClient6 사용 기업 주의…취약점 패치 필수
  • 길민권 기자
  • 승인 2024.01.04 16:30
이 기사를 공유합니다

외부망에서 사용되는 NetClient 6.6~6.8버전 사용 조직은 업데이트 적용해야

닥터소프트는 Netclient6에서 발생하는 보안취약점을 해결한 보안 업데이트를 발표했다.

공격자는 해당 취약점을 악용해 악성코드 감염 등의 피해를 발생시킬 수 있으므로, 해당 제품 사용자들은 최신 버전으로 업데이트 해야 안전할 수 있다.

이번 취약점은 닥터소프트 Netclient6에서 발생하는 원격 코드 실행 취약점이다.

영향 받는 버전은 외부망에서 사용되는 NetClient 6.6~6.8버전이다.

닥터소프트 NetClient6(6.6~6.8버전)제품을 사용하는 기업 및 기관은 닥터소프트를 통해 업데이트를 적용해야 한다.

★정보보안 대표 미디어 데일리시큐 / Dailysecu, Korea's leading security media!★

■ 보안 사건사고 제보 하기

▷ 이메일 : mkgil@dailysecu.com

▷ 제보 내용 : 보안 관련 어떤 내용이든 제보를 기다립니다!

▷ 광고문의 : jywoo@dailysecu.com

★정보보안 대표 미디어 데일리시큐 / Dailysecu, Korea's leading security media!★