2024-07-23 10:30 (화)
워드프레스 제품 보안취약점 주의...업데이트 권고
상태바
워드프레스 제품 보안취약점 주의...업데이트 권고
  • 길민권 기자
  • 승인 2023.05.16 18:31
이 기사를 공유합니다

워드프레스(WordPress)의 플러그인 취약점을 해결한 보안 업데이트가 16일 발표됐다.  

영향받는 버전을 사용 중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 해야 안전할 수 있다. 

이번 취약점은 Essential Addons for Elementor에서 발생하는 권한 상승 취약점 (CVE-2023-32243)이다. 

★정보보안 대표 미디어 데일리시큐!

■ 보안 사건사고 제보 하기

▷ 이메일 : mkgil@dailysecu.com

▷ 제보 내용 : 보안 관련 어떤 내용이든 제보를 기다립니다!

▷ 광고문의 : jywoo@dailysecu.com

★정보보안 대표 미디어 데일리시큐 / Dailysecu, Korea's leading security media!★