2022-08-13 12:55 (토)
[긴급] ezPDF 리더 취약점 악용 악성코드 유포 발생...업데이트 or 삭제해야
상태바
[긴급] ezPDF 리더 취약점 악용 악성코드 유포 발생...업데이트 or 삭제해야
  • 길민권 기자
  • 승인 2021.08.09 17:22
이 기사를 공유합니다

유니닥스 ezPDF 리더에서 발생하는 보안취약점으로 악성코드 감염 피해를 입을 수 있어 신속한 보안업데이트가 필요하다. 실제 해당 취약점을 악용한 악성코드 유포가 확인된 상태다.

공격자는 이번 보안취약점을 악용해 피해를 발생 시킬 수 있기 때문에 취약한 버전을 사용하는 이용자들은 최신 버전으로 업데이트해야 안전할 수 있다.

영향을 받는 버전은 ‘ezPDF Reader 버전 2.0 ~ 3.0’이다.

취약한 버전의 ezPDF Reader를 사용하는 경우 재설치, 사용하지 않는 경우에는 삭제 조치를 해야 한다.

★정보보안 대표 미디어 데일리시큐!★