2021-01-16 17:15 (토)
아이모션 센스메일 취약점 주의…최신 버전 업데이트 필수
상태바
아이모션 센스메일 취약점 주의…최신 버전 업데이트 필수
  • 길민권 기자
  • 승인 2021.01.05 15:57
이 기사를 공유합니다

아이모션 센스메일 제품에서 취약점이 발견됐다. 이용자는 신속히 보안업데이트를 적용해야 안전할 수 있다.

공격자는 해당 취약점을 악용해 정보노출 등의 피해를 발생시킬 수 있기 때문에 최신버전으로 업데이트를 권고한다.

이번 취약점은 메일 열람 시 스크립트 동작으로 인해 악성 URL로 접속을 유도할 수 있는 취약점이다. 또 SSO 연동 시 암호화 처리가 되어있지 않은 파라미터 값 변조를 통해 타인의 메일함에 접속할 수 있는 취약점이다.

10버전 미만 제품 사용 시, 제조사에 문의 후 제조사의 안내에 따라 취약점이 해결된 버전으로 패치 해야 한다.

★정보보안 대표 미디어 데일리시큐!★