2022-08-12 06:20 (금)
나모 크로스에디터 업로드 취약점 주의…보안 업데이트하세요
상태바
나모 크로스에디터 업로드 취약점 주의…보안 업데이트하세요
  • 길민권 기자
  • 승인 2020.12.09 20:24
이 기사를 공유합니다

지란지교소프트는 자사 제품에 대한 업로드 취약점을 해결한 보안 업데이트를 공지했다.

공격자는 해당 취약점을 악용해 악성코드 감염 등의 피해를 발생시킬 수 있어, 해당 제품을 사용하는 이용자들은 최신 버전으로 업데이트 해야 안전할 수 있다.

이번 취약점은 관리자 페이지의 비밀번호 변경 기능을 이용한 업로드 취약점이다.

나모 크로스에디터 3.5.1.38 이하 버전과 4.3.2.29 이하 버전 사용자는 반드시 패치를 적용해야 한다.

★정보보안 대표 미디어 데일리시큐!★