2020-06-06 00:55 (토)
[주의] 브레인즈스퀘어 IT 인프라 통합 모니터링 시스템에 보안취약점…업데이트 필수
상태바
[주의] 브레인즈스퀘어 IT 인프라 통합 모니터링 시스템에 보안취약점…업데이트 필수
  • 길민권 기자
  • 승인 2020.02.17 14:53
이 기사를 공유합니다

브레인즈스퀘어의 IT 인프라 통합 모니터링 시스템 ‘Zenius’에서 보안취약점 2건이 발견돼 이용기업들은 신속한 보안 업데이트를 적용해야 안전할 수 있다.

이번 취약점은 Zenius v6.1 관리자 페이지에서 인증 없이 관리 페이지에 접속 가능한 인증 우회 취약점과 관리자 페이지에서 확장자 점검 기능을 우회해 임의 파일 업로드 및 실행 가능한 취약점이다.

이용 기관은 최신 버전인 ‘Zenius 6.1_200121Q’로 업데이트 진행을 해야 안전할 수 있다.

★정보보안 대표 미디어 데일리시큐!★