2020-08-14 19:35 (금)
워드프레스, XSS 취약점과 SQL 인젝션 취약점 발견
상태바
워드프레스, XSS 취약점과 SQL 인젝션 취약점 발견
  • 길민권
  • 승인 2015.08.11 09:29
이 기사를 공유합니다

Wordpress에서 취약점 보완한 긴급 보안 패치 공개
워드프레스 4.2.3과 그 이전 버전에서 XSS 취약점과 SQL 인젝션 취약점이 발견되어 이용자들은반드시 최신 버전으로 업데이트를 해야 안전할 수 있다.

 
영향 받는 소프트웨어는 WordPress 4.2.3 이하 버전이다. 이용자들은 4.2.4 버전으로 업데이트 해야 한다.  
 
<참고사이트>
-wordpress.org/news/2015/08/wordpress-4-2-4-
 
★정보보안 대표 미디어 데일리시큐!★
 
<데일리시큐 길민권 기자> mkgil@dailysecu.com