2020-04-05 00:20 (일)
시스코 스위치 취약점 주의…보안패치 적용해야
상태바
시스코 스위치 취약점 주의…보안패치 적용해야
  • 이근상
  • 승인 2011.09.08 18:13
이 기사를 공유합니다

Cisco Nexus 5000과 3000 시리즈 취약점 보안업데이트 권고
시스코는 Nexus 5000과 3000 시리즈에 영향을 주는 취약점을 해결한 보안 업데이트를 발표했다. 공격자는 해당 취약점이 존재하는 스위치에 설정되어 있는 접근제어리스트의 거부(Deny)설정을 우회하는 트래픽 공격을 통해, 네트워크 서비스거부 등의 피해를 입힐 수 있으므로 최신 버전으로 업데이트해야 한다.
 
스위치의 트래픽 접근제어리스트 우회 취약점을 가진 제품은 Cisco Nexus 5000 시리즈 스위치, Cisco Nexus 3000 시리즈 스위치다.
 
시스코 Nexus 5000과 3000 시리즈의 스위치를 사용하는 운영자는 유지보수 업체를 통해 즉시 패치 적용을 해야 한다.
 
<참고사이트>
-www.cisco.com/en/US/products
[데일리시큐=길민권 기자]