2022-12-04 03:40 (일)
포티넷 솔루션 취약점 주의...보안 업데이트 권고
상태바
포티넷 솔루션 취약점 주의...보안 업데이트 권고
  • 길민권 기자
  • 승인 2022.10.19 13:32
이 기사를 공유합니다

포티넷은 자사 제품의 취약점을 해결한 보안 업데이트를 17일 공지했다. 

최근 해당 취약점을 악용한 개념증명코드가 공개되었으며 공격자는 해당 취약점을 쉽게 활용해 피해를 발생시킬 수 있으므로, 최신버전으로 업데이트해야 안전하다. 

이번 취약점은 포티넷의 FortiOS, FortiProxy 및 FortiSwitchManager의 관리 인터페이스에서 발생하는 인증 우회 취약점(CVE-2022-40684)이다. 

★정보보안 대표 미디어 데일리시큐!★