2022-08-11 17:40 (목)
시스코 제품 보안취약점 주의...업데이트 필수
상태바
시스코 제품 보안취약점 주의...업데이트 필수
  • 길민권 기자
  • 승인 2022.07.10 13:51
이 기사를 공유합니다

시스코는 자사 제품의 취약점을 해결한 보안 업데이트를 7일 공지했다.  

영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트해야 안전할 수 있다. 

이번 보안취약점은 다음과 같다. 

-Cisco Expressway Series 및 Cisco TelePresence VCS의 웹 기반 관리 인터페이스에서 발생하는 임의 파일 쓰기 취약점 (CVE-2022-20812) 등 2개

-Cisco Smart Software Manager On-Prem에서 발생하는 서비스 거부(DoS) 취약점 (CVE-2022-20808)

-Cisco Unified Communications 계열 제품에서 발생하는 타이밍 공격 취약점 (CVE-2022-20752) 등 5개

-Cisco Unified Communications Manager에서 발생하는 임의 파일 읽기 취약점 (CVE-2022-20862)

-Cisco TelePresence Collaboration Endpoint 및 RoomOS Software에서 발생하는 정보 공개 취약점 (CVE-2022-20768)

★정보보안 대표 미디어 데일리시큐!★