2022-05-29 11:00 (일)
Avaya 보안취약점 주의...업데이트 필수
상태바
Avaya 보안취약점 주의...업데이트 필수
  • 길민권 기자
  • 승인 2022.05.08 18:30
이 기사를 공유합니다

Avaya는 자사 제품의 취약점을 해결한 보안 업데이트를 Extreme Networks를 통해 공지했다. 

영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트해야 안전할 수 있다. 

이번 취약점은 Avaya의 스위치 제품에서 부적절한 오류 처리로 인해 발생하는 힙 오버플로우 취약점(CVE-2022-29860) 등 3개다. 

★정보보안 대표 미디어 데일리시큐!★