2022-05-29 11:20 (일)
시스코 보안취약점 주의...정보유출 위험
상태바
시스코 보안취약점 주의...정보유출 위험
  • 길민권 기자
  • 승인 2022.05.08 18:29
이 기사를 공유합니다

시스코(Cisco)는 자사 제품의 취약점을 해결한 보안 업데이트를 공지했다. 

영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트해야 안전할 수 있다.  

이번 취약점은 다음과 같다. 

-Cisco NFVIS(Enterprise NFV Infrastructure Software)에서 발생하는 명령 주입, 정보 유출 등 다중 취약점 (CVE-2022-20777, CVE-2022-20779, CVE-2022-20780) 

-Cisco ASA(Adaptive Security Appliance) 소프트웨어 및 Cisco FTD(Firepower Threat Defense) 소프트웨어에서 발생하는 권한 상승 취약점 (CVE-2022-20759) 

★정보보안 대표 미디어 데일리시큐!★