2022-08-08 23:15 (월)
워치가드 제품 보안취약점 주의...업데이트 필수
상태바
워치가드 제품 보안취약점 주의...업데이트 필수
  • 길민권 기자
  • 승인 2022.04.13 13:46
이 기사를 공유합니다

워치가드(WatchGuard)는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트를 13일 발표했다. 

공격자는 해당 취약점을 악용해 피해를 발생시킬 수 있으므로, 해당 제품을 사용하는 이용자들은 최신 버전으로 업데이트해야 안전할 수 있다. 

이번 취약점은 WatchGuard Firebox 및 XTM 어플라이언스에서 발생하는 권한 상승 취약점(CVE-2022-23176)이다. 

해당 제품 이용기관은 반드시 최신 버전으로 사용해야 한다. 

★정보보안 대표 미디어 데일리시큐!★