2022-08-14 03:05 (일)
시스코 제품, 권한상승 보안취약점 주의
상태바
시스코 제품, 권한상승 보안취약점 주의
  • 길민권 기자
  • 승인 2022.01.13 14:49
이 기사를 공유합니다

출처. KISA
출처. KISA

시스코(Cisco)는 자사 제품의 취약점을 해결한 보안 업데이트를 최근 공지했다. 영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트 해야 안전할 수 있다.

이번 취약점은 △Cisco Unified Contact Center Management Portal(CCMP) 및 Contact Center Domain Manager(CCDM)에서 사용자 권한에 대한 검증이 미흡해 발생하는 권한상승 취약점(CVE-2022-20658)이다. 각별히 주의해야 한다.

★정보보안 대표 미디어 데일리시큐!★