2022-01-26 02:15 (수)
워드프레스 SQL 인젝션 보안취약점 등 4건…주의
상태바
워드프레스 SQL 인젝션 보안취약점 등 4건…주의
  • 길민권 기자
  • 승인 2022.01.10 14:24
이 기사를 공유합니다

워드프레스(WordPress)는 자사 제품의 취약점을 해결한 보안 업데이트를 발표했다. 영향 받는 버전을 사용중인 이용자는 최신버전으로 업데이트해야 안전할 수 있다.

이번 WordPress에서 발생하는 SQL 인젝션 취약점 등 4건은 ‘WordPress 3.7 ~ 5.8 버전’에 영향을 준다.

이용자들은 5.8.3 이상 버전으로 업데이트해야 보안사고를 예방할 수 있다.

★정보보안 대표 미디어 데일리시큐!★