2022-06-26 14:30 (일)
모질라 NSS 라이브러리 심각한 보안취약점...업데이트 필수
상태바
모질라 NSS 라이브러리 심각한 보안취약점...업데이트 필수
  • 길민권 기자
  • 승인 2021.12.08 13:45
이 기사를 공유합니다

모질라 재단은 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트를 발표했다.

공격자는 해당 취약점을 악용해 피해를 발생시킬 수 있어, 최신버전으로 업데이트해야 안전할 수 있다.

NSS(Network Security Services)는 클라이언트 및 서버의 다중 플랫폼간 개발을 지원하는 라이브러리다.

이번 취약점은 NSS 라이브러리에서 버퍼오버플로우로 인해 발생하는 메모리 충돌 취약점(CVE-2021-43527)이다.

★정보보안 대표 미디어 데일리시큐!★