2021-08-03 20:25 (화)
시큐위즈 VPN 취약점 주의…보안 업데이트 하세요
상태바
시큐위즈 VPN 취약점 주의…보안 업데이트 하세요
  • 길민권 기자
  • 승인 2021.07.20 14:32
이 기사를 공유합니다

시큐위즈는 VPN(Virtual Private Network) 제품을 사용하는 조직은 신속하게 보안업데이트를 적용해야 안전할 수 있다.

시큐위즈 SecuwaySSL 제품에서 관리자페이지 접근 가능 및 계정 변경 가능 취약점이 발견됐다.

공격자는 보안취약점을 악용 피해를 발생시킬 수 있어, 구 버전을 사용하는 이용자들은 최신 버전으로 업데이트를 해야 한다.

★정보보안 대표 미디어 데일리시큐!★