2020-11-29 03:55 (일)
파이어아이, 자사 제품 취약점에 대한 긴급패치 발표
상태바
파이어아이, 자사 제품 취약점에 대한 긴급패치 발표
  • 길민권
  • 승인 2015.12.21 15:02
이 기사를 공유합니다

NX, EX, AX, FX 시리즈 모듈에 있는 원격 코드 실행 취약점 패치
파이어아이는 자사 제품의 NX, EX, AX, FX 시리즈의 모듈에 있는 원격 코드 실행 취약점을 패치하였다.
 
이 취약점을 공격하면 모니터링하는 네트워크로 접근이 가능하다.
 
이 취약점은 네트워크 제품 한개에 악성 이메일 하나만 보내도 해킹이 가능하다. 구글 프로젝트 제로에서 파이어아이에 이 취약점을 경고하였다.
 
<관련 자료>
-www.fireeye.com/content/dam/fireeye-www/support/pdfs/fireeye-rce-vulnerability.pdf
 
★정보보안 대표 미디어 데일리시큐!★
 
[외신. 2015. 12. 15. 16. & 17. SANS Korea]