상단여백
HOME 이슈 주의
시스코 보안취약점…아직 패치공개 안된 것도 있어 주의취약점 악용해 권한 상승 등 피해 발생시킬 수 있어

시스코는 자사 제품에 영향을 주는 취약점을 해결한 보안 업데이트를 최근 발표했다. 공격자는 해당 취약점을 악용해 권한 상승 등의 피해를 발생시킬 수 있기 때문에 이용기관은 신속히 최신 버전으로 업데이트를 해야 안전할 수 있다.  

이번 시스코 보안취약점은 다음과 같다.

-Cisco CloudCenter Orchestrator Docker Engine 권한 상승 취약점(CVE-2016-9223)

-Cisco Jabber Guest Server에서 발생하는 HTTP URL 리다이렉트 취약점(CVE-2016-9224)

-Cisco Intercloud Fabric Database 원격 인증 우회 취약점(CVE-2016-9217)

한편 CVE-2016-9223 취약점은 시스코 관련 사이트에서 ‘Affected Products’ 내용을 확인해 패치를 적용해야 하고 CVE-2016-9224, CVE-2016-9217 취약점은 제조사에서 패치가 발표되지 않아 보안업데이트가 발표되기 전까지 각별한 주의가 필요하다.

★정보보안 대표 미디어 데일리시큐!★

길민권 기자  mkgil@dailysecu.com

<저작권자 © 데일리시큐, 무단 전재 및 재배포 금지>

#보안취약점#제로데이#시스코

길민권 기자의 다른기사 보기
여백
icon인기기사
기사 댓글 0
전체보기
첫번째 댓글을 남겨주세요.
여백
여백
여백
여백
여백
여백
여백
여백
여백
Back to Top